2016年02月26日
【重要】Internet Explorer をお使いの皆様へ
  
いつもコラボをご利用頂きありがとうございます。
コラボサポートデスクです。
 
コラボのセキュリティ向上を目的とし、
SSLサーバー証明書の規格が変更となりました。

それに伴い、Internet Explorer 8.0 以前のブラウザにつきましては、
コラボがご利用いただけない場合がございますのでご注意ください。
(「Internet Explorer ではこのページは表示できません」と表示される場合がございます。)

Internet Explorer 8.0以前のブラウザをお使いの方は、
必ずブラウザをバージョンアップされますよう、お願い申し上げます。


→ Internet Explorer バージョンアップはこちら



なお、本件についてご質問などございます場合は、下記までご連絡ください。
 
 
コラボサポートデスク
support@m-collabo.com
 
 
お手数をおかけいたしますが、ご確認の程よろしくお願い申し上げます。
 
 
ページのトップへ
ホーム ホーム プライバシーポリシー マニュアル プライバシーポリシー プライバシーポリシー ご意見・お問合せ ご意見・お問合せ